Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

Advantage CA-Roscoe Interactive Environment
Supported Release and Genlevels

Last Updated: April 02, 2007

Release 6.0
9812
9906
Service Pack 1 Genlevel 0006
Service Pack 2 Genlevel 0101
Service Pack 3 Genlevel 0110
Service Pack 4 Genlevel 0204
Service Pack 5 Genlevel 0212
Service Pack 6 Genlevel 0306
Service Pack 7 Genlevel 0402
Service Pack 8 Genlevel 0511
Service Pack 9 Genlevel 0612

NOTE: Even though a genlevel is supported, you may need a higher genlevel to support the release of z/OS you are running. See the individual requirements by operating system on the main Roscoe page on Support.ca.com.