Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

CA Librarian
Product Upgrade Information

Last Updated: June 20, 2005

Current Product

CA-LIBRARIAN 4.1, 9702

Support Summary

VM/XA Supported at GA Release.
VM/ESA 2.0 Supported at GA Release.
VM/ESA 2.1 Supported at GA Release.
VM/ESA 2.2 Supported at GA Release.
VM/ESA 2.3 Supported at GA Release.
VM/ESA 2.4 Supported at GA Release.
z/VM 3.1 Supported at GA Release with LO91161.
z/VM 4.1 Supported at GA Release with LO91161.
z/VM 4.2 Supported at GA Release with LO91161.
z/VM 4.3 Supported at GA Release with LO91161.
z/VM 4.4 Supported at GA Release with LO91161.
DASD 3380 All current Models - Supported at GA Release.
DASD 3390 Supported at GA Release.
DASD 9345 Supported at GA Release.