Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

Windows 2000 SP4 and Unicenter 3.0 Network and Systems Management 0211

Last Updated: MOnth xx, yyyy


Unicenter 3.0 Network and Systems Management 0211 has been certified on Windows 2000 SP4.

Unicenter 3.0 Network and Systems Management 0211 plus fixes are required for Windows 2000 SP4 support.

Please open an issue with support to obtain any required test fixes. Be advised that these test fixes may be superceded and/or published at any time after this notice is sent.

No fixes are required for any other components.

If a client experiences a problem similar to that documented in client issue 12874156-1 (caoprdmn.exe down), please open an issue and transfer to Level 2 support. Please note, QA did not experience this problem during certification testing.