Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

Unicenter NSM 3.0 and OpenUNIX 8.0 (aka UnixWare 7.1.2)

Product: Unicenter NSM
Version: 3.0
Last Updated: March 06, 2003


The following components of Unicenter NSM 3.0 have been certified on OpenUNIX 8.0

  • AT Common Services and Remote DSM
  • System Agents (caiUxOs, caiLogA2, proAgent) The Database Agents (caiOraA2, caiIngA2, imxAgent) will be certified in the near future.

    Please open an issue with support to obtain the test fixes.

    No fixes are required for any other components currently supported on OpenUNIX 8.0