Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

Unicenter NSM 3.0 0202 and Oracle 9.2 on Windows NT 4.0 and Windows 2000

Product: Unicenter NSM 3.0
Last Updated: June 27, 2003

Unicenter NSM 3.0 0202 and Oracle 9.2 on Windows NT 4.0 and Windows 2000

Unicenter NSM 3.0 0202 plus the following fixes are required for Oracle 9.2 support.

Please open an issue with support to obtain the test fix.