Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

Unicenter Network and Systems Management r11
Oracle Enterprise Linux 5.0

Unicenter Network and Systems Management r11.0 has been certified on

  • Oracle Enterprise Linux 5.0 x86 (32 bit)
  • Oracle Enterprise Linux 5.0 x64 (64 bit) *

The following components have been certified on Oracle Enterprise Linux 5.0:

  • caiUxSa2
  • caiLogA2
  • Performance Agents (hpaAgent, prfAgent)
  • Event Agent

The following are required for Oracle Enterprise Linux 5.0 support.

  • NSM r11.0 Cumulative Image - Fixes up to QO96589
  • T205409 (hpaAgent)
  • QO94496 (Windows NSM r11.1 Performance Manager)

Please open an issue with support to obtain any required test fixes. Be advised that these test fixes may be superseded and/or published at any time after this notice is sent.

This announcement is not intended to replace the documentation included with the fixes listed above. It is essential that the documentation for each fix be reviewed to determine the nature of the fix, the install instructions and any necessary prereq and coreq fixes.

* Note: This certification covers the AMD64 and EM64T chipsets. Although the operating system is 64 bit, Unicenter Network and Systems Management r11 is a 32 bit application.

Please also see any current/future announcements for these related products.

  • Unicenter NSM Job Management Option r11.0