Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

Solaris 9 and Unicenter 3.0 Network and Systems Management

Last Updated: May 14, 2003

Unicenter 3.0 Network and Systems Management has been certified on Solaris 9 32 bit and 64 bit.

Unicenter 3.0 Network and Systems Management supports the following databases on Solaris 9.

  • Ingres 2.0
  • Oracle 8.1.7, 9.0.1
  • Sybase 11.9.2

    Informix and DB2 are not yet supported on Solaris 9 by IBM. These agents will be certified in the future, when supported by the vendor.

    Please open an issue with support to obtain any required test and published fixes.