Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

AIX 5.1 64 bit and Unicenter NSM Cluster Management Option Agent 2.0

Last Updated: August 04, 2003

Unicenter NSM Cluster Management Option Agent 2.0 has been certified on AIX 5.1 64 bit with HACMP 4.5.

Unicenter NSM Cluster Management Option Agent 2.0 plus fixes are required for AIX 5.1 64 bit support.

Please open an issue with support to obtain any required test fixes. Be advised that these test fixes may be superceded and/or published at any time after this notice is sent.