Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

Compatibility Matrix
for
Unicenter NSM Cluster Management Option

Last Updated: October 12, 2006

Product Component OEM Product Version Platform Platform Version Pack Rel Pack Glvl
Manager   HP UX 11.0, 11i 2.0 0207
Manager   IBM AIX 4.2, 4.3.3, 5L 2.0 0207
Manager HACMP 5.1 IBM AIX 32 and 64 bit (patches required) 5.2 2.0 0207
Manager   IBM AIX 64 Bit 5.1 2.0 0207
Manager   Solaris 2.6, 2.7, 2.8 2.0 0207
Manager Sun Cluster 3.1 Solaris 32 and 64 bit 2.9 (Fixes required. Contact support) 2.0 0207
Manager   Windows-Intel NT 4.0, 2000 2.0 0207
Manager   Windows-Intel 2003, 2003 SP1 32 bit. (with patches. Contact support) 2.0 0207
Agent   HP Tru64 Unix 5.0, 5.1, 5.1A 2.0 0207
Agent HP SG 10.01 and higher HP UX 11.0, 11i 2.0 0207
Agent HACMP 4.4+ IBM AIX 4.2, 4.3.3 2.0 0207
Agent HACMP 4.5 IBM AIX 64 Bit 5.1 2.0 0207
Manager HACMP 5.1 IBM AIX 64 bit 5.2 2.0 0207
Agent CONOVLO1.2+ LINUX Intel Red Hat 7.0, 7.1, 7.2 2.0 0207
Agent Sun Cluster 3.1 Solaris 64 bit 2.9 (Fixes required. Contact support) 2.0 0207
Agent Sun Cluster 3.0 Solaris 64 bit 2.4 2.0 0207 (fixes are required).
Agent Sun Cluster 3.0.2 Solaris 2.8 2.0 0207
Agent Sun Cluster 2.2, 3.0 Solaris 2.6, 2.7, 2.8 2.0 0207
Agent Fujitsu-Siemens PrimeCluster Solaris 2.8 2.0 0207
Agent   Windows-Intel NT 4.0, 2000 2.0 0207