Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

Unicenter Management Portal
Compatibility Information

Last Updated: July 25, 2006

Platform Platform Version Pack Rel Pack Glvl
Windows Intel NT 4.0, 2000, 2000 SP4 2.0 0209
Windows Intel Server 2003 Standard, Enterprise and Datacenter Editions 32-bit 2.0 0209
Solaris 2.6, 2.7, 2.8, 2.9 2.0 0209
IBM AIX 4.3.3.10 , 5.1x 2.0 0209
HP UX 11.0, 11.11 2.0 0209
Linux Intel Red Hat 7.0, 7.1, 7.2, 7.3 2.0 0209
Linux Intel SuSE 7.0, 7.1, 7.2, 8.0 2.0 0209
Linux Intel Caldera 3.1 2.0 0209
Linux S390 SuSE 7.0 2.0 0211
Windows Intel NT 4.0, 2000  1.1 0202
Windows Intel NT 4.0, 2000, Advanced Server 2000, 2003 Server, Standard, Enterprise and Datacenter 3.1 0405
Windows 4.7.1 3.1.1 0408
Linux Intel Red Hat Linux Kernel 2.2x or 2.4 with glibc 2.1 or 2.2 C-language libraries 3.1 0405
Solaris 2.6, 2.7, 2.8, 2.9 3.1 0405