Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

OpenVMS 7.3 Certification

CommandIT and Compaq OpenVMS V7.3 & TCPIP Services V5.1

Last Updated: May 29, 2001

Compaq OpenVMS V7.3

CommandIT is now certified on OpenVMS V7.3 The following patches need to be applied when installing on an OpenVMS system with Compaq TCPIP Services V5.1.

CommandIT 2.4 + the following published fixes are required for Compaq OpenVMS V7.3 & TCPIP V5.1 support:

Name Size Release
Date
Description Prereqs
LO94322 5.97 KB 05/21/01 VMS-COMMANDIT OPENVMS INSTALL FAILS TCPIP V5.1 None