Change Download Preference


{{errorInSavingPref}}
Current Preference
{{dwnldPreference}}
Change Preference to:

Defect in the DSA loader for 9.1.2.218

We have determined there to be a Severity 1 Defect in the DSA loader for 9.1.2.218. This will cause data for interfaces from a router with a flow source IP address of greater than 127.255.255.255 to not load historical data. This applies to 3 tier installations only. If you have already installed 9.1.2.218 or upgraded to 9.1.2.218 with a 3-Tier configuration, please contact support for the solution. If you have not yet installed, the new DSA installer will be posted shortly. If you are using a 2-tier or standalone configuration, please disregard this notice.

Thank you for your patience.